Vulnerable Plugin Checker

Ссылка

Категория: Метка:

Описание

Хотите всегда использовать только самые безопасные плагины? Именно этот плагин автоматически проверяет установленные плагины на предмет всех известных уязвимостей, используя API-интерфейс WPScan и предоставляет дополнительные уведомления по электронной почте.

Отзывы

Отзывов пока нет.

Будьте первым, кто оставил отзыв на “Vulnerable Plugin Checker”

Ваш e-mail не будет опубликован. Обязательные поля помечены *